2009年10月14日水曜日

Eclipse3.4だとSDK1.2.6が問題?

先ほどのSDK1.2.6にして開発サーバーが起動しない問題の調査の続き。
同じような症状に見舞われている方はけーん。
Not able to start development application server anymore in eclipse 3.4 with SDK 1.2.6

Eclipse3.4だと問題なのか?

ちょっとすぐには解決できないかもしれない。優先順位を落として引き続き調査だな。
Eclipseのバージョンアップしかないかもしれない。
ちょっとめんどくさいな。